<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/3887294567-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7463191317592946498&amp;zx=17d710f6-4f27-415d-8213-8c2150f6b787' />
<style type='text/css'>
#navbar-iframe {
height:0px;
visibility:hidden;
display:none;
}
</style>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.concepcion-py.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Concepción Noticias, noticias de la perla del norte. - Atom" href="http://www.concepcion-py.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Concepción Noticias, noticias de la perla del norte. - RSS" href="http://www.concepcion-py.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Concepción Noticias, noticias de la perla del norte. - Atom" href="https://www.blogger.com/feeds/7463191317592946498/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Concepción Noticias, noticias de la perla del norte. - Atom" href="http://www.concepcion-py.com/feeds/763874093636396177/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://s3-sa-east-1.amazonaws.com/assets.abc.com.py/2017/01/26/_970_546_1453267.jpg' rel='image_src'/>
<meta content='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html' property='og:url'/>
<meta content=' Bus pierde ruedas traseras en plena ruta' property='og:title'/>
<meta content='Un bus quedó sin sus ruedas traseras en pleno movimiento en la tarde de este jueves sobre la Ruta V, sin que se reporten heridos tras el inc...' property='og:description'/>
<meta content='https://s3-sa-east-1.amazonaws.com/assets.abc.com.py/2017/01/26/_970_546_1453267.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Concepción Noticias, noticias de la perla del norte.:  Bus pierde ruedas traseras en plena ruta</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1410px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1410px;
max-width: 1410px;
_width: 1410px;
}
.main-inner .columns {
padding-left: 340px;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 340px;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("340px") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 340px;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 340px;
right: 100%;
margin-left: -340px;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7463191317592946498\x26blogName\x3dConcepci%C3%B3n+Noticias,+noticias+de+la+p...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.concepcion-py.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.concepcion-py.com/\x26targetPostID\x3d763874093636396177\x26blogPostOrPageUrl\x3dhttp://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html\x26vt\x3d-8878890598038807954',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.concepcion-py.com/' style='display: block'>
<img alt='Concepción Noticias, noticias de la perla del norte.' height='181px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-HmbxfMQZy2o/UNTDjQEER2I/AAAAAAAAN7I/ZEIl1-p-A2I/s1600/LOGO-p-%2Bblog-noticias-BICENTENARIO.jpg' style='display: block' width='1245px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script>
// Array de los meses
var monthNames = new makeArray(12);
monthNames[0] = "Enero";
monthNames[1] = "Febrero";
monthNames[2] = "Marzo";
monthNames[3] = "Abril";
monthNames[4] = "Mayo";
monthNames[5] = "Junio";
monthNames[6] = "Julio";
monthNames[7] = "Agosto";
monthNames[8] = "Septiembre";
monthNames[9] = "Octubre";
monthNames[10] = "Noviembre";
monthNames[11] = "Diciembre";

// Array de los días

var dayNames = new makeArray(7);
dayNames[0] = "Concepción, Domingo";
dayNames[1] = "Concepción, Lunes";
dayNames[2] = "Concepción, Martes";
dayNames[3] = "Concepción, Mi&eacute;rcoles";
dayNames[4] = "Concepción, Jueves";
dayNames[5] = "Concepción, Viernes";
dayNames[6] = "Concepción, S&aacute;bado";

var now = new Date();
var year = now.getYear();

if (year < 2000) year = year + 1900;

function makeArray(len) 
{
for (var i = 0; i < len; i++) this[i] = null;
this.length = len;
}
</script>



<script language="JavaScript">
<!--
document.write( dayNames[now.getDay()] + " " + now.getDate() + " de " + monthNames[now.getMonth()] + " " +" de " + year);
// -->
</script>
<p align="center">
<img src="http://nortecomunicaciones.com/tapeta.jpg" width="545" height="88" /></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs section' id='crosscol-overflow'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0761015907773113",
    enable_page_level_ads: true
  });
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/breves%20locales'>breves locales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Cultura'>Cultura</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Deportes'>Deportes</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Economia'>Economia</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Interior'>Interior</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Judiciales'>Judiciales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Locales'>Locales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Nacionales'>Nacionales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Policiales'>Policiales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Politica'>Politica</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Regionales'>Regionales</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Salud'>Salud</a>
</li>
<li>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Sucesos'>Sucesos</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>LA NOTICIA DESTACADA</h2>
<div class='post-summary'>
<h3><a href='http://www.concepcion-py.com/2017/01/campesinos-de-antebi-cue-recibiran.html'>Campesinos de Antebi Cué recibirán víveres menonitas, gentileza del EPP</a></h3>
<p>
Sin caminos ni servicios básicos, cualquier ayuda que venga no están en condiciones de rechazar, explicaron pobladores de esta comunidad. La...
</p>
<img class='image' src='http://www.ultimahora.com/adjuntos/161/imagenes/006/632/0006632655.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>BAJA DE PESO NATURALMENTE!</h2>
<div class='widget-content'>
<a href='http://omnilifeconcepcionpy.blogspot.com/2015/04/pierda-peso-sin-dieta-solo-tomando-cafe.html'>
<img alt='BAJA DE PESO NATURALMENTE!' height='250' id='Image5_img' src='http://1.bp.blogspot.com/-1k_Zflt8EZc/VSVO4eggsaI/AAAAAAAArkM/je0bOchUgB4/s1600/promo_cafetino.jpg' width='497'/>
</a>
<br/>
<span class='caption'>Haz click sobre la promo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>27 ene. 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='763874093636396177'></a>
<h3 class='post-title entry-title'>
<a href='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html'> Bus pierde ruedas traseras en plena ruta</a>
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<span style="font-family: &quot;Helvetica Neue&quot;,Arial,Helvetica,sans-serif;"><span style="font-family: Times,&quot;Times New Roman&quot;,serif;"><span style="font-size: large;"><i>Un bus quedó sin sus ruedas traseras en pleno movimiento en la tarde de este jueves sobre la Ruta V, sin que se reporten heridos tras el incidente.&nbsp;</i></span></span></span><br />
<br />
<span style="font-family: &quot;Helvetica Neue&quot;,Arial,Helvetica,sans-serif;"><span style="font-family: Times,&quot;Times New Roman&quot;,serif;"><span style="font-size: large;"><i><img height="360" src="https://s3-sa-east-1.amazonaws.com/assets.abc.com.py/2017/01/26/_970_546_1453267.jpg" width="640" /> </i></span></span><br /><br />Un bus de larga distancia perteneciente a la firma TTL, sufrió un accidente al perder sus ruedas traseras, junto con su eje y quedó detenido en plena Ruta V, a poco de llegar al puesto de peaje de la localidad de Tacuara, en el departamento de Concepción, informó Omar Acosta, corresponsal de ABC Color.<br /><br />Según un pasajero de de nombre Cecilio Pintos, el hecho no pasó de un susto ya que no hubo golpeados entre los 25 pasajeros, salvo daños materiales en el transporte. El bus iba de Pedro Juan Caballero hasta Concepción, cuando se produce el incidente, por circunstancias desconocidas.</span><br />
<div class="summary">
<br /></div>
<div class="summary">
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn'>CONCEPCION NOTICIAS</span>
</span>
<span class='post-timestamp'>
en
<a class='timestamp-link' href='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html' rel='bookmark' title='permanent link'><abbr class='published' title='2017-01-27T09:10:00-05:00'>1/27/2017 09:10:00 a. m.</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7463191317592946498&postID=763874093636396177&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7463191317592946498&postID=763874093636396177&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7463191317592946498&postID=763874093636396177&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7463191317592946498&postID=763874093636396177&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7463191317592946498&postID=763874093636396177&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Etiquetas:
<a href='http://www.concepcion-py.com/search/label/Interior' rel='tag'>Interior</a>,
<a href='http://www.concepcion-py.com/search/label/Regionales' rel='tag'>Regionales</a>,
<a href='http://www.concepcion-py.com/search/label/Sucesos' rel='tag'>Sucesos</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5Bdivertido,+interesante,+guay%5D&amp;textColor=%23000000#http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html'></iframe></td>
</tr></table>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7463191317592946498&postID=763874093636396177&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario en la entrada</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0761015907773113";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "2527783326";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- concepcionoticias_main_Blog1_468x60_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.concepcion-py.com/2017/01/critican-distritacion-de-arroyito.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.concepcion-py.com/2017/01/la-esperanza-de-la-liberacion-del.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.concepcion-py.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.concepcion-py.com/feeds/763874093636396177/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>POWER MAKER: La &#8220;Fuente De La Eterna Juventud&#8221;</h2>
<div class='widget-content'>
<a href='http://omnilifeconcepcionpy.blogspot.com/2015/04/power-maker-la-fuente-de-la-eterna.html'>
<img alt='POWER MAKER: La “Fuente De La Eterna Juventud”' height='266' id='Image6_img' src='http://1.bp.blogspot.com/-KH1HShqD2Gc/VV1NbUi8ZEI/AAAAAAAAtIA/E1lJhEQc7W4/s1600/power-maker2.jpg' width='622'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text13'>
<h2 class='title'>LEA TODO SOBRE MORINGA</h2>
<div class='widget-content'>
<span style="font-weight: bold;">Propiedades medicinales de la MORINGA</span><br /><a href="http://medicinanatural-py.blogspot.com/2011/06/propiedades-medicinales-de-la-moringa.html" style="font-weight: normal;">http://medicinanatural-py.blogspot.com/2011/06/propiedades-medicinales-de-la-moringa.html</a><br /><br /><span style="font-weight: bold;">MORINGA: Formas de uso y consumo</span><br /><a href="http://medicinanatural-py.blogspot.com/2012/07/moringa-formas-de-uso-y-consumo.html" style="font-weight: normal;">http://medicinanatural-py.blogspot.com/2012/07/moringa-formas-de-uso-y-consumo.html</a><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><span style="font-weight: bold;">Como se prepara la Moringa.</span><br /><a href="http://medicinanatural-py.blogspot.com/2014/04/como-se-prepara-la-moringa.html">http://medicinanatural-py.blogspot.com/2014/04/como-se-prepara-la-moringa.html</a><br /></div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><b style="font-size: 100%;">Consuma Infusiones y cápsulas de Moringa</b></div><a href="http://medicinanatural-py.blogspot.com/2015/06/consuma-infusiones-y-capsulas-de-moringa.html">http://medicinanatural-py.blogspot.com/2015/06/consuma-infusiones-y-capsulas-de-moringa.html</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text13&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text13"));' target='configText13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores de noticias de Concepción</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7463191317592946498\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGN2QxODFlKgZkOWVhZDMyBjI1NjgwMzoGMDAwMDAwQgY3ZDE4MWVKBjIwMTI0ZFIGN2QxODFlWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d763874093636396177\x26origin\x3dhttp://www.concepcion-py.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7463191317592946498\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGN2QxODFlKgZkOWVhZDMyBjI1NjgwMzoGMDAwMDAwQgY3ZDE4MWVKBjIwMTI0ZFIGN2QxODFlWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d763874093636396177\x26origin\x3dhttp://www.concepcion-py.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0761015907773113";
google_ad_host = "ca-host-pub-1556223355139109";
google_ad_host_channel = "L0001";
/* concepcionoticias_sidebar-left-1_AdSense1_300x600_as */
google_ad_slot = "2729257326";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Visitas del dìa</h2>
<div class='widget-content'>
<!--************CODE GEOWEATHER************-->
<script src="http://geoloc12.geovisite.com:82/private/geoweather.js?compte=713479607818" type="text/javascript"></script>
<noscript>
<a href="http://www.geovisite.com/zoom.php?compte=713479607818" target="_blank"><img border="0" alt="periodismo" src="http://geoloc12.geovisite.com:82/private/geoweather.php?compte=713479607818" /></a><br />
<a href="http://www.geovisite.com/es/directory/actualidad_periodismo.php">periodismo</a>
</noscript>
<!--************END CODE GEOWEATHER************-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Nos visitan desde...</h2>
<div class='widget-content'>
<!--************CODE GEOCOUNTER************-->
<script src="http://geoloc12.geovisite.com:82/private/geocounter.js?compte=713479607818" type="text/javascript"></script>
<noscript>
<a href="http://www.geovisite.com/zoom.php?compte=713479607818" target="_blank"><img border="0" alt="periodismo" src="http://geoloc12.geovisite.com:82/private/geocounter.php?compte=713479607818"/></a><br/>
<a href="http://www.geovisite.com/es/directory/actualidad_periodismo.php">periodismo</a>
</noscript>
<!--************END CODE GEOCOUNTER************-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>EDUCACION VIAL</h2>
<div class='widget-content'>
<img alt='EDUCACION VIAL' height='208' id='Image1_img' src='http://1.bp.blogspot.com/-_EqrQgMaBF4/WHyzOueY42I/AAAAAAAA5Qs/Uhe7jREJL_U7n3BdCj1__ZxL1npri-CTQCK4B/s276/moto.jpg' width='276'/>
<br/>
<span class='caption'>Fotografia de una moto mal estacionada la cual es una falta a las leyes de tránsito y pasible de multa. Es una de las tantas malas costumbres de la gente estacionando sus vehiculos frente a un portón con entrada y salida de vehiculos.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text11'>
<h2 class='title'>MEDIDAS PARA EVITAR ACCIDENTES.</h2>
<div class='widget-content'>
<div><div align="center" style="font-family: Georgia, serif; font-size: 100%; line-height: normal;"><span style="font-family: Calibri, sans-serif; font-size: 11pt; line-height: 115%;"><b><i><span style="color:#000099;">LOS CARRILES EN LAS AVENIDAS.</span></i></b></span></div><div align="center" style="font-style: normal; font-weight: normal;"><span style="font-family:Calibri, sans-serif;"><span style="font-size: 14.6666669845581px; line-height: 16.8666667938232px;"><br /></span></span><table border="1" cellpadding="0" class="MsoNormalTable" style="background-attachment: initial; background-clip: initial; background-color: white; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border-image-outset: initial; border-image-repeat: initial; border-image-slice: initial; border-image-source: initial; border-image-width: initial; border: 1pt solid rgb(0, 69, 149); font-family: Georgia, serif; font-size: 100%; line-height: normal;">  <tbody><tr>   <td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">Se circulará normalmente por el carril  derecho pero se podrá usar los demás   carriles según las circunstancias de la vía o la circulación.<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">Mantenerse en el carril correcto, no cambiar de carril sin   necesidad.<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">No circule despacio en el carril Izquierdo (carril rápido),   pase al de la derecha (carril lento)<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">&#8220;El carril izquierdo es solo para adelantar&#8221;<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">No circular entre los dos carriles o sea en el medio<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">Ten en cuenta, que hay más vehículos a los que podrías   molestar con un cambio de carril. <o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">Si ves que un vehículo circula mal, deberías reducir la   marcha y avisar con la bocina y las luces de peligro que supone la actitud   del otro conductor<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">En las ciudades,  en   las avenidas no debes circular menos de 20 km/h y más de 50 km/h<o:p></o:p></p>   </td>  </tr>  <tr>   <td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top">   <p class="MsoNormal">Practica cuando estés en las avenidas, y enseña a otros   conductores estas reglas<o:p></o:p></p>   </td>  </tr> </tbody></table><table border="1" cellpadding="0" class="MsoNormalTable" style="background: white; border: solid #004595 1.0pt; mso-border-alt: solid #004595 .75pt; mso-cellspacing: 1.5pt; mso-padding-alt: 0cm 0cm 0cm 0cm; mso-yfti-tbllook: 1184; width: 95%px;"><tbody><tr><td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #E5ECF4; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr><tr><td style="background: #CCDAEA; border: none; padding: 0cm 0cm 0cm 0cm;" valign="top"><br /></td></tr></tbody></table>  </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text11"));' target='configText11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text9'>
<h2 class='title'>RECLAMO CIUDADANO</h2>
<div class='widget-content'>
<b style="font-style: normal;">Quejas por la Plaza Emiliano R, Fernandez</b><br /><br />Vecinos del barrio Niño Milagroso manifiestan sus quejas ante la inactividad de la Municipalidad.<br /><br />Hace varios meses que la Plaza está en estado de dejadez, con montículos de tierras, agua estancada tras las lluvias, con adoquines que fueron sacados de los paseos, el paseo central con un monumento de Emiliano R. Fernandez que fue aparentemente restaurada y pintada por un voluntario, pero para qué? <span style="font-style: normal;font-family:&quot;;font-size:medium;">Tan solo mirar las fotos están demás las palabras.</span><div style="font-style: normal;"><br /></div><div style="font-style: normal;"><img src="https://3.bp.blogspot.com/-sWmi54ypKiE/WFPdSrEnNSI/AAAAAAAA5Lo/7yZX4-_Gfygq-6HJ6NieiLoOYEcvx95tACLcB/s320/20161113_111725%255B1%255D.jpg" / /></div><div style="font-style: normal;"> <br />Nadie va ni se atreve a entrar en ella ni caminar por sus veredas. <br /><br />Hay suciedad, humedad y oscuridad en las noches, criaderos de mosquitos y posible aguantadero de delincuentes. <br />Es una vergüenza! </div><div style="font-style: normal;"><br />En pleno centro de Concepción que tengamos una plaza que podría ser una atracción para la población y turistas, con parques para niños y veredas como la gente se merece para el esparcimiento, recreos, caminatas y otros. </div><div style="font-style: normal;"><br /></div><div style="font-style: normal;">Hay que recordar que aquí se encuentran más de 100 variedades der arboles los cuales se dejan al azar de la naturaleza.</div><div style="font-style: normal;"><br /></div><div style="font-style: normal;"><img src="https://3.bp.blogspot.com/-pEKHHPnJAlc/WFPdsagNZaI/AAAAAAAA5Ls/o19AGxK_FoIeKB_N_nfL2trNgtbq74o0QCLcB/s320/20161113_111741%255B1%255D.jpg" / /></div><div><br />Por eso pedimos a las autoridades o a quien corresponda se dediquen a restablecer y re-inaugurar este buen espacio de la ciudad.<br /><br /><i>Vecino de Niño Milagroso (PC)</i></div><div><br /></div><br /><span style="font-style: italic;">Escriba a concepcionoticias@gmail.com sus reclamos y lo publicaremos. Favor agregar sus datos personales como responsable.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text9"));' target='configText9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33290439-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>CATEGORIAS DE NOTICIAS.</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/breves%20locales'>breves locales</a>
<span class='label-count' dir='ltr'>(105)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/CLASIFICADOS'>CLASIFICADOS</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Cultura'>Cultura</a>
<span class='label-count' dir='ltr'>(153)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Deportes'>Deportes</a>
<span class='label-count' dir='ltr'>(487)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Economia'>Economia</a>
<span class='label-count' dir='ltr'>(1075)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Educaci%C3%B3n'>Educación</a>
<span class='label-count' dir='ltr'>(471)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Espectaculo'>Espectaculo</a>
<span class='label-count' dir='ltr'>(97)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Interior'>Interior</a>
<span class='label-count' dir='ltr'>(3466)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Internacionales'>Internacionales</a>
<span class='label-count' dir='ltr'>(66)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Judiciales'>Judiciales</a>
<span class='label-count' dir='ltr'>(537)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Locales'>Locales</a>
<span class='label-count' dir='ltr'>(2359)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Nacionales'>Nacionales</a>
<span class='label-count' dir='ltr'>(1284)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Obras'>Obras</a>
<span class='label-count' dir='ltr'>(406)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/opiniones'>opiniones</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Policiales'>Policiales</a>
<span class='label-count' dir='ltr'>(2300)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Politica'>Politica</a>
<span class='label-count' dir='ltr'>(2311)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Regionales'>Regionales</a>
<span class='label-count' dir='ltr'>(5148)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Religioso'>Religioso</a>
<span class='label-count' dir='ltr'>(70)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Rurales'>Rurales</a>
<span class='label-count' dir='ltr'>(1108)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Salud'>Salud</a>
<span class='label-count' dir='ltr'>(851)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Sociales'>Sociales</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Sociedad'>Sociedad</a>
<span class='label-count' dir='ltr'>(1661)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Sucesos'>Sucesos</a>
<span class='label-count' dir='ltr'>(1207)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Turismo'>Turismo</a>
<span class='label-count' dir='ltr'>(117)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.concepcion-py.com/search/label/Videos'>Videos</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2017-01-01T00:00:00-05:00&updated-max=2018-01-01T00:00:00-05:00&max-results=50'>
2017
</a>
<span class='post-count' dir='ltr'>(62)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2017_01_22_archive.html'>
22 enero - 29 enero
</a>
<span class='post-count' dir='ltr'>(19)</span>
<ul class='posts'>
<li><a href='http://www.concepcion-py.com/2017/01/critican-distritacion-de-arroyito.html'>Critican distritación de Arroyito</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/bus-pierde-ruedas-traseras-en-plena-ruta.html'>Bus pierde ruedas traseras en plena ruta</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/la-esperanza-de-la-liberacion-del.html'>La esperanza de la liberación del colono Franz Wie...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/ejecutan-mejoras-viales-en-horqueta.html'>Ejecutan mejoras viales en Horqueta</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/en-antebi-cue-reciben-viveres-del.html'>En Antebi Cue reciben víveres del chantaje</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/barcaza-con-problemas-en-vallemi.html'>Barcaza con problemas en Vallemí</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/la-bajante-del-rio-paraguay-obliga.html'>La bajante del río Paraguay obliga a navegar a die...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/el-sabado-cumpliran-con-chantaje-del-epp.html'>El sábado cumplirán con chantaje del EPP</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/adjudican-obras-de-mejoramiento-del.html'>Adjudican obras de mejoramiento del puerto fluvial...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/horqueta-gana-al-ultimo-campeon.html'>Horqueta gana al ultimo campeon</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/yby-yau-camion-granero-volco.html'>Yby Yaú: Camión granero volcó</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/ruta-v-presunto-narco-murio-al-chocar.html'>Ruta V:  Presunto narco murió al chocar contra un ...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/san-pedro-policia-acribilla-tiros-su.html'>San Pedro: Policía acribilla a tiros a su novia y ...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/nina-de-nueve-anos-fallece-tras.html'>Niña de nueve años fallece tras accidente de trans...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/concepcion-vs-horqueta-un-gran-clasico.html'>Concepción vs. Horqueta, un gran clásico para esta...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/concepcion-vecinos-solicitan-el-cierre.html'>Concepción: Vecinos solicitan el cierre del verted...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/conozca-como-actuar-ante-golpes-de-calor.html'>Conozca cómo actuar ante golpes de calor</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/mejoras-en-acceso-belen-potencia.html'>Mejoras en acceso a Belén potencia generación de 1...</a></li>
<li><a href='http://www.concepcion-py.com/2017/01/campesinos-de-antebi-cue-recibiran.html'>Campesinos de Antebi Cué recibirán víveres menonit...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2017_01_15_archive.html'>
15 enero - 22 enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2017_01_08_archive.html'>
8 enero - 15 enero
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2017_01_01_archive.html'>
1 enero - 8 enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2016-01-01T00:00:00-05:00&updated-max=2017-01-01T00:00:00-05:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(1102)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_12_25_archive.html'>
25 diciembre - 1 enero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_12_18_archive.html'>
18 diciembre - 25 diciembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_12_11_archive.html'>
11 diciembre - 18 diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_12_04_archive.html'>
4 diciembre - 11 diciembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_11_27_archive.html'>
27 noviembre - 4 diciembre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_11_20_archive.html'>
20 noviembre - 27 noviembre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_11_13_archive.html'>
13 noviembre - 20 noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_11_06_archive.html'>
6 noviembre - 13 noviembre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_10_30_archive.html'>
30 octubre - 6 noviembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_10_23_archive.html'>
23 octubre - 30 octubre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_10_16_archive.html'>
16 octubre - 23 octubre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_10_09_archive.html'>
9 octubre - 16 octubre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_10_02_archive.html'>
2 octubre - 9 octubre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_09_25_archive.html'>
25 septiembre - 2 octubre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_09_18_archive.html'>
18 septiembre - 25 septiembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_09_11_archive.html'>
11 septiembre - 18 septiembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_09_04_archive.html'>
4 septiembre - 11 septiembre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_08_28_archive.html'>
28 agosto - 4 septiembre
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_08_21_archive.html'>
21 agosto - 28 agosto
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_08_14_archive.html'>
14 agosto - 21 agosto
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_08_07_archive.html'>
7 agosto - 14 agosto
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_07_31_archive.html'>
31 julio - 7 agosto
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_07_24_archive.html'>
24 julio - 31 julio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_07_17_archive.html'>
17 julio - 24 julio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_07_10_archive.html'>
10 julio - 17 julio
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_07_03_archive.html'>
3 julio - 10 julio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_06_26_archive.html'>
26 junio - 3 julio
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_06_19_archive.html'>
19 junio - 26 junio
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_06_12_archive.html'>
12 junio - 19 junio
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_06_05_archive.html'>
5 junio - 12 junio
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_05_29_archive.html'>
29 mayo - 5 junio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_05_22_archive.html'>
22 mayo - 29 mayo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_05_15_archive.html'>
15 mayo - 22 mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_05_08_archive.html'>
8 mayo - 15 mayo
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_05_01_archive.html'>
1 mayo - 8 mayo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_04_24_archive.html'>
24 abril - 1 mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_04_17_archive.html'>
17 abril - 24 abril
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_04_10_archive.html'>
10 abril - 17 abril
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_04_03_archive.html'>
3 abril - 10 abril
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_03_27_archive.html'>
27 marzo - 3 abril
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_03_20_archive.html'>
20 marzo - 27 marzo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_03_13_archive.html'>
13 marzo - 20 marzo
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_03_06_archive.html'>
6 marzo - 13 marzo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_02_28_archive.html'>
28 febrero - 6 marzo
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_02_21_archive.html'>
21 febrero - 28 febrero
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_02_14_archive.html'>
14 febrero - 21 febrero
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_02_07_archive.html'>
7 febrero - 14 febrero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_01_31_archive.html'>
31 enero - 7 febrero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_01_24_archive.html'>
24 enero - 31 enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_01_17_archive.html'>
17 enero - 24 enero
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_01_10_archive.html'>
10 enero - 17 enero
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2016_01_03_archive.html'>
3 enero - 10 enero
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2015-01-01T00:00:00-05:00&updated-max=2016-01-01T00:00:00-05:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(1414)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_12_27_archive.html'>
27 diciembre - 3 enero
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_12_20_archive.html'>
20 diciembre - 27 diciembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_12_13_archive.html'>
13 diciembre - 20 diciembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_12_06_archive.html'>
6 diciembre - 13 diciembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_11_29_archive.html'>
29 noviembre - 6 diciembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_11_22_archive.html'>
22 noviembre - 29 noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_11_15_archive.html'>
15 noviembre - 22 noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_11_08_archive.html'>
8 noviembre - 15 noviembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_11_01_archive.html'>
1 noviembre - 8 noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_10_25_archive.html'>
25 octubre - 1 noviembre
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_10_18_archive.html'>
18 octubre - 25 octubre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_10_11_archive.html'>
11 octubre - 18 octubre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_10_04_archive.html'>
4 octubre - 11 octubre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_09_27_archive.html'>
27 septiembre - 4 octubre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_09_20_archive.html'>
20 septiembre - 27 septiembre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_09_13_archive.html'>
13 septiembre - 20 septiembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_09_06_archive.html'>
6 septiembre - 13 septiembre
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_08_30_archive.html'>
30 agosto - 6 septiembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_08_23_archive.html'>
23 agosto - 30 agosto
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_08_16_archive.html'>
16 agosto - 23 agosto
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_08_09_archive.html'>
9 agosto - 16 agosto
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_08_02_archive.html'>
2 agosto - 9 agosto
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_07_26_archive.html'>
26 julio - 2 agosto
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_07_19_archive.html'>
19 julio - 26 julio
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_07_12_archive.html'>
12 julio - 19 julio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_07_05_archive.html'>
5 julio - 12 julio
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_06_28_archive.html'>
28 junio - 5 julio
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_06_21_archive.html'>
21 junio - 28 junio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_06_14_archive.html'>
14 junio - 21 junio
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_06_07_archive.html'>
7 junio - 14 junio
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_05_31_archive.html'>
31 mayo - 7 junio
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_05_24_archive.html'>
24 mayo - 31 mayo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_05_17_archive.html'>
17 mayo - 24 mayo
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_05_10_archive.html'>
10 mayo - 17 mayo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_05_03_archive.html'>
3 mayo - 10 mayo
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_04_26_archive.html'>
26 abril - 3 mayo
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_04_19_archive.html'>
19 abril - 26 abril
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_04_12_archive.html'>
12 abril - 19 abril
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_04_05_archive.html'>
5 abril - 12 abril
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_03_29_archive.html'>
29 marzo - 5 abril
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_03_22_archive.html'>
22 marzo - 29 marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_03_15_archive.html'>
15 marzo - 22 marzo
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_03_08_archive.html'>
8 marzo - 15 marzo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_03_01_archive.html'>
1 marzo - 8 marzo
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_02_22_archive.html'>
22 febrero - 1 marzo
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_02_15_archive.html'>
15 febrero - 22 febrero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_02_08_archive.html'>
8 febrero - 15 febrero
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_02_01_archive.html'>
1 febrero - 8 febrero
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_01_25_archive.html'>
25 enero - 1 febrero
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_01_18_archive.html'>
18 enero - 25 enero
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_01_11_archive.html'>
11 enero - 18 enero
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2015_01_04_archive.html'>
4 enero - 11 enero
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2014-01-01T00:00:00-05:00&updated-max=2015-01-01T00:00:00-05:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(1766)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_12_28_archive.html'>
28 diciembre - 4 enero
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_12_21_archive.html'>
21 diciembre - 28 diciembre
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_12_14_archive.html'>
14 diciembre - 21 diciembre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_12_07_archive.html'>
7 diciembre - 14 diciembre
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_11_30_archive.html'>
30 noviembre - 7 diciembre
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_11_23_archive.html'>
23 noviembre - 30 noviembre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_11_16_archive.html'>
16 noviembre - 23 noviembre
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_11_09_archive.html'>
9 noviembre - 16 noviembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_11_02_archive.html'>
2 noviembre - 9 noviembre
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_10_26_archive.html'>
26 octubre - 2 noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_10_19_archive.html'>
19 octubre - 26 octubre
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_10_12_archive.html'>
12 octubre - 19 octubre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_10_05_archive.html'>
5 octubre - 12 octubre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_09_28_archive.html'>
28 septiembre - 5 octubre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_09_21_archive.html'>
21 septiembre - 28 septiembre
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_09_14_archive.html'>
14 septiembre - 21 septiembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_09_07_archive.html'>
7 septiembre - 14 septiembre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_08_31_archive.html'>
31 agosto - 7 septiembre
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_08_24_archive.html'>
24 agosto - 31 agosto
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_08_17_archive.html'>
17 agosto - 24 agosto
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_08_10_archive.html'>
10 agosto - 17 agosto
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_08_03_archive.html'>
3 agosto - 10 agosto
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_07_27_archive.html'>
27 julio - 3 agosto
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_07_20_archive.html'>
20 julio - 27 julio
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_07_13_archive.html'>
13 julio - 20 julio
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_07_06_archive.html'>
6 julio - 13 julio
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_06_29_archive.html'>
29 junio - 6 julio
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_06_22_archive.html'>
22 junio - 29 junio
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_06_15_archive.html'>
15 junio - 22 junio
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_06_08_archive.html'>
8 junio - 15 junio
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_06_01_archive.html'>
1 junio - 8 junio
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_05_25_archive.html'>
25 mayo - 1 junio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_05_18_archive.html'>
18 mayo - 25 mayo
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_05_11_archive.html'>
11 mayo - 18 mayo
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_05_04_archive.html'>
4 mayo - 11 mayo
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_04_27_archive.html'>
27 abril - 4 mayo
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_04_20_archive.html'>
20 abril - 27 abril
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_04_13_archive.html'>
13 abril - 20 abril
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_04_06_archive.html'>
6 abril - 13 abril
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_03_30_archive.html'>
30 marzo - 6 abril
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_03_23_archive.html'>
23 marzo - 30 marzo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_03_16_archive.html'>
16 marzo - 23 marzo
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_03_09_archive.html'>
9 marzo - 16 marzo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_03_02_archive.html'>
2 marzo - 9 marzo
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_02_23_archive.html'>
23 febrero - 2 marzo
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_02_16_archive.html'>
16 febrero - 23 febrero
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_02_09_archive.html'>
9 febrero - 16 febrero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_02_02_archive.html'>
2 febrero - 9 febrero
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_01_26_archive.html'>
26 enero - 2 febrero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_01_19_archive.html'>
19 enero - 26 enero
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_01_12_archive.html'>
12 enero - 19 enero
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2014_01_05_archive.html'>
5 enero - 12 enero
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2013-01-01T00:00:00-05:00&updated-max=2014-01-01T00:00:00-05:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(1659)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_12_29_archive.html'>
29 diciembre - 5 enero
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_12_22_archive.html'>
22 diciembre - 29 diciembre
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_12_15_archive.html'>
15 diciembre - 22 diciembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_12_08_archive.html'>
8 diciembre - 15 diciembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_12_01_archive.html'>
1 diciembre - 8 diciembre
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_11_24_archive.html'>
24 noviembre - 1 diciembre
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_11_17_archive.html'>
17 noviembre - 24 noviembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_11_10_archive.html'>
10 noviembre - 17 noviembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_11_03_archive.html'>
3 noviembre - 10 noviembre
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_10_27_archive.html'>
27 octubre - 3 noviembre
</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_10_20_archive.html'>
20 octubre - 27 octubre
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_10_13_archive.html'>
13 octubre - 20 octubre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_10_06_archive.html'>
6 octubre - 13 octubre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_09_29_archive.html'>
29 septiembre - 6 octubre
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_09_22_archive.html'>
22 septiembre - 29 septiembre
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_09_15_archive.html'>
15 septiembre - 22 septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_09_08_archive.html'>
8 septiembre - 15 septiembre
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_09_01_archive.html'>
1 septiembre - 8 septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_08_25_archive.html'>
25 agosto - 1 septiembre
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_08_18_archive.html'>
18 agosto - 25 agosto
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_08_11_archive.html'>
11 agosto - 18 agosto
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_08_04_archive.html'>
4 agosto - 11 agosto
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_07_28_archive.html'>
28 julio - 4 agosto
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_07_21_archive.html'>
21 julio - 28 julio
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_07_14_archive.html'>
14 julio - 21 julio
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_07_07_archive.html'>
7 julio - 14 julio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_06_30_archive.html'>
30 junio - 7 julio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_06_23_archive.html'>
23 junio - 30 junio
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_06_16_archive.html'>
16 junio - 23 junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_06_09_archive.html'>
9 junio - 16 junio
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_06_02_archive.html'>
2 junio - 9 junio
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_05_26_archive.html'>
26 mayo - 2 junio
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_05_19_archive.html'>
19 mayo - 26 mayo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_05_12_archive.html'>
12 mayo - 19 mayo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_05_05_archive.html'>
5 mayo - 12 mayo
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_04_28_archive.html'>
28 abril - 5 mayo
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_04_21_archive.html'>
21 abril - 28 abril
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_04_14_archive.html'>
14 abril - 21 abril
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_04_07_archive.html'>
7 abril - 14 abril
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_03_31_archive.html'>
31 marzo - 7 abril
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_03_24_archive.html'>
24 marzo - 31 marzo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_03_17_archive.html'>
17 marzo - 24 marzo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_03_10_archive.html'>
10 marzo - 17 marzo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_03_03_archive.html'>
3 marzo - 10 marzo
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_02_24_archive.html'>
24 febrero - 3 marzo
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_02_17_archive.html'>
17 febrero - 24 febrero
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_02_10_archive.html'>
10 febrero - 17 febrero
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_02_03_archive.html'>
3 febrero - 10 febrero
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_01_27_archive.html'>
27 enero - 3 febrero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_01_20_archive.html'>
20 enero - 27 enero
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_01_13_archive.html'>
13 enero - 20 enero
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2013_01_06_archive.html'>
6 enero - 13 enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2012-01-01T00:00:00-05:00&updated-max=2013-01-01T00:00:00-05:00&max-results=50'>
2012
</a>
<span class='post-count' dir='ltr'>(1472)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_12_30_archive.html'>
30 diciembre - 6 enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_12_23_archive.html'>
23 diciembre - 30 diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_12_16_archive.html'>
16 diciembre - 23 diciembre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_12_09_archive.html'>
9 diciembre - 16 diciembre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_12_02_archive.html'>
2 diciembre - 9 diciembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_11_25_archive.html'>
25 noviembre - 2 diciembre
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_11_18_archive.html'>
18 noviembre - 25 noviembre
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_11_11_archive.html'>
11 noviembre - 18 noviembre
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_11_04_archive.html'>
4 noviembre - 11 noviembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_10_28_archive.html'>
28 octubre - 4 noviembre
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_10_21_archive.html'>
21 octubre - 28 octubre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_10_14_archive.html'>
14 octubre - 21 octubre
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_10_07_archive.html'>
7 octubre - 14 octubre
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_09_30_archive.html'>
30 septiembre - 7 octubre
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_09_23_archive.html'>
23 septiembre - 30 septiembre
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_09_16_archive.html'>
16 septiembre - 23 septiembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_09_09_archive.html'>
9 septiembre - 16 septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_09_02_archive.html'>
2 septiembre - 9 septiembre
</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_08_26_archive.html'>
26 agosto - 2 septiembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_08_19_archive.html'>
19 agosto - 26 agosto
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_08_12_archive.html'>
12 agosto - 19 agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_08_05_archive.html'>
5 agosto - 12 agosto
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_07_29_archive.html'>
29 julio - 5 agosto
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_07_22_archive.html'>
22 julio - 29 julio
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_07_15_archive.html'>
15 julio - 22 julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_07_08_archive.html'>
8 julio - 15 julio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_07_01_archive.html'>
1 julio - 8 julio
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_06_24_archive.html'>
24 junio - 1 julio
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_06_17_archive.html'>
17 junio - 24 junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_06_10_archive.html'>
10 junio - 17 junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_06_03_archive.html'>
3 junio - 10 junio
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_05_27_archive.html'>
27 mayo - 3 junio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_05_20_archive.html'>
20 mayo - 27 mayo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_05_13_archive.html'>
13 mayo - 20 mayo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_05_06_archive.html'>
6 mayo - 13 mayo
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_04_29_archive.html'>
29 abril - 6 mayo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_04_22_archive.html'>
22 abril - 29 abril
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_04_15_archive.html'>
15 abril - 22 abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_04_08_archive.html'>
8 abril - 15 abril
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_04_01_archive.html'>
1 abril - 8 abril
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_03_25_archive.html'>
25 marzo - 1 abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_03_18_archive.html'>
18 marzo - 25 marzo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_03_11_archive.html'>
11 marzo - 18 marzo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_03_04_archive.html'>
4 marzo - 11 marzo
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_02_26_archive.html'>
26 febrero - 4 marzo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_02_19_archive.html'>
19 febrero - 26 febrero
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_02_12_archive.html'>
12 febrero - 19 febrero
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_02_05_archive.html'>
5 febrero - 12 febrero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_01_29_archive.html'>
29 enero - 5 febrero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_01_22_archive.html'>
22 enero - 29 enero
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_01_15_archive.html'>
15 enero - 22 enero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_01_08_archive.html'>
8 enero - 15 enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2012_01_01_archive.html'>
1 enero - 8 enero
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2011-01-01T00:00:00-05:00&updated-max=2012-01-01T00:00:00-05:00&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(1082)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_12_25_archive.html'>
25 diciembre - 1 enero
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_12_18_archive.html'>
18 diciembre - 25 diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_12_11_archive.html'>
11 diciembre - 18 diciembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_12_04_archive.html'>
4 diciembre - 11 diciembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_11_27_archive.html'>
27 noviembre - 4 diciembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_11_20_archive.html'>
20 noviembre - 27 noviembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_11_13_archive.html'>
13 noviembre - 20 noviembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_11_06_archive.html'>
6 noviembre - 13 noviembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_10_30_archive.html'>
30 octubre - 6 noviembre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_10_23_archive.html'>
23 octubre - 30 octubre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_10_16_archive.html'>
16 octubre - 23 octubre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_10_09_archive.html'>
9 octubre - 16 octubre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_10_02_archive.html'>
2 octubre - 9 octubre
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_09_25_archive.html'>
25 septiembre - 2 octubre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_09_18_archive.html'>
18 septiembre - 25 septiembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_09_11_archive.html'>
11 septiembre - 18 septiembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_09_04_archive.html'>
4 septiembre - 11 septiembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_08_28_archive.html'>
28 agosto - 4 septiembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_08_21_archive.html'>
21 agosto - 28 agosto
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_08_14_archive.html'>
14 agosto - 21 agosto
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_08_07_archive.html'>
7 agosto - 14 agosto
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_07_31_archive.html'>
31 julio - 7 agosto
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_07_24_archive.html'>
24 julio - 31 julio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_07_17_archive.html'>
17 julio - 24 julio
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_07_10_archive.html'>
10 julio - 17 julio
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_07_03_archive.html'>
3 julio - 10 julio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_06_26_archive.html'>
26 junio - 3 julio
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_06_19_archive.html'>
19 junio - 26 junio
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_06_12_archive.html'>
12 junio - 19 junio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_06_05_archive.html'>
5 junio - 12 junio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_05_29_archive.html'>
29 mayo - 5 junio
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_05_22_archive.html'>
22 mayo - 29 mayo
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_05_15_archive.html'>
15 mayo - 22 mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_05_08_archive.html'>
8 mayo - 15 mayo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_05_01_archive.html'>
1 mayo - 8 mayo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_04_24_archive.html'>
24 abril - 1 mayo
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_04_17_archive.html'>
17 abril - 24 abril
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_04_10_archive.html'>
10 abril - 17 abril
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_04_03_archive.html'>
3 abril - 10 abril
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_03_27_archive.html'>
27 marzo - 3 abril
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_03_20_archive.html'>
20 marzo - 27 marzo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_03_13_archive.html'>
13 marzo - 20 marzo
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_03_06_archive.html'>
6 marzo - 13 marzo
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_02_27_archive.html'>
27 febrero - 6 marzo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_02_20_archive.html'>
20 febrero - 27 febrero
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_02_13_archive.html'>
13 febrero - 20 febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_02_06_archive.html'>
6 febrero - 13 febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_01_30_archive.html'>
30 enero - 6 febrero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_01_23_archive.html'>
23 enero - 30 enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_01_16_archive.html'>
16 enero - 23 enero
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_01_09_archive.html'>
9 enero - 16 enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2011_01_02_archive.html'>
2 enero - 9 enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2010-01-01T00:00:00-05:00&updated-max=2011-01-01T00:00:00-05:00&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(902)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_12_26_archive.html'>
26 diciembre - 2 enero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_12_19_archive.html'>
19 diciembre - 26 diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_12_12_archive.html'>
12 diciembre - 19 diciembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_12_05_archive.html'>
5 diciembre - 12 diciembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_11_28_archive.html'>
28 noviembre - 5 diciembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_11_21_archive.html'>
21 noviembre - 28 noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_11_14_archive.html'>
14 noviembre - 21 noviembre
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_11_07_archive.html'>
7 noviembre - 14 noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_10_31_archive.html'>
31 octubre - 7 noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_10_24_archive.html'>
24 octubre - 31 octubre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_10_17_archive.html'>
17 octubre - 24 octubre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_10_10_archive.html'>
10 octubre - 17 octubre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_10_03_archive.html'>
3 octubre - 10 octubre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_09_26_archive.html'>
26 septiembre - 3 octubre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_09_19_archive.html'>
19 septiembre - 26 septiembre
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_09_12_archive.html'>
12 septiembre - 19 septiembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_09_05_archive.html'>
5 septiembre - 12 septiembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_08_29_archive.html'>
29 agosto - 5 septiembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_08_22_archive.html'>
22 agosto - 29 agosto
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_08_15_archive.html'>
15 agosto - 22 agosto
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_08_08_archive.html'>
8 agosto - 15 agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_08_01_archive.html'>
1 agosto - 8 agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_07_25_archive.html'>
25 julio - 1 agosto
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_07_18_archive.html'>
18 julio - 25 julio
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_07_11_archive.html'>
11 julio - 18 julio
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_07_04_archive.html'>
4 julio - 11 julio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_06_27_archive.html'>
27 junio - 4 julio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_06_20_archive.html'>
20 junio - 27 junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_06_13_archive.html'>
13 junio - 20 junio
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_06_06_archive.html'>
6 junio - 13 junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_05_30_archive.html'>
30 mayo - 6 junio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_05_23_archive.html'>
23 mayo - 30 mayo
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_05_16_archive.html'>
16 mayo - 23 mayo
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_05_09_archive.html'>
9 mayo - 16 mayo
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_05_02_archive.html'>
2 mayo - 9 mayo
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_04_25_archive.html'>
25 abril - 2 mayo
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_04_18_archive.html'>
18 abril - 25 abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_04_11_archive.html'>
11 abril - 18 abril
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_04_04_archive.html'>
4 abril - 11 abril
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_03_28_archive.html'>
28 marzo - 4 abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_03_21_archive.html'>
21 marzo - 28 marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_03_14_archive.html'>
14 marzo - 21 marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_03_07_archive.html'>
7 marzo - 14 marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_02_28_archive.html'>
28 febrero - 7 marzo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_02_21_archive.html'>
21 febrero - 28 febrero
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_02_14_archive.html'>
14 febrero - 21 febrero
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_02_07_archive.html'>
7 febrero - 14 febrero
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_01_31_archive.html'>
31 enero - 7 febrero
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_01_24_archive.html'>
24 enero - 31 enero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_01_17_archive.html'>
17 enero - 24 enero
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_01_10_archive.html'>
10 enero - 17 enero
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2010_01_03_archive.html'>
3 enero - 10 enero
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2009-01-01T00:00:00-05:00&updated-max=2010-01-01T00:00:00-05:00&max-results=50'>
2009
</a>
<span class='post-count' dir='ltr'>(817)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_12_27_archive.html'>
27 diciembre - 3 enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_12_20_archive.html'>
20 diciembre - 27 diciembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_12_13_archive.html'>
13 diciembre - 20 diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_12_06_archive.html'>
6 diciembre - 13 diciembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_11_29_archive.html'>
29 noviembre - 6 diciembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_11_22_archive.html'>
22 noviembre - 29 noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_11_15_archive.html'>
15 noviembre - 22 noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_11_08_archive.html'>
8 noviembre - 15 noviembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_11_01_archive.html'>
1 noviembre - 8 noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_10_25_archive.html'>
25 octubre - 1 noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_10_18_archive.html'>
18 octubre - 25 octubre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_10_11_archive.html'>
11 octubre - 18 octubre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_10_04_archive.html'>
4 octubre - 11 octubre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_09_27_archive.html'>
27 septiembre - 4 octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_09_20_archive.html'>
20 septiembre - 27 septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_09_13_archive.html'>
13 septiembre - 20 septiembre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_09_06_archive.html'>
6 septiembre - 13 septiembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_08_30_archive.html'>
30 agosto - 6 septiembre
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_08_23_archive.html'>
23 agosto - 30 agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_08_16_archive.html'>
16 agosto - 23 agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_08_09_archive.html'>
9 agosto - 16 agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_08_02_archive.html'>
2 agosto - 9 agosto
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_07_26_archive.html'>
26 julio - 2 agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_07_19_archive.html'>
19 julio - 26 julio
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_07_12_archive.html'>
12 julio - 19 julio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_07_05_archive.html'>
5 julio - 12 julio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_06_28_archive.html'>
28 junio - 5 julio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_06_21_archive.html'>
21 junio - 28 junio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_06_14_archive.html'>
14 junio - 21 junio
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_06_07_archive.html'>
7 junio - 14 junio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_05_31_archive.html'>
31 mayo - 7 junio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_05_24_archive.html'>
24 mayo - 31 mayo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_05_17_archive.html'>
17 mayo - 24 mayo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_05_10_archive.html'>
10 mayo - 17 mayo
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_05_03_archive.html'>
3 mayo - 10 mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_04_26_archive.html'>
26 abril - 3 mayo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_04_19_archive.html'>
19 abril - 26 abril
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_04_12_archive.html'>
12 abril - 19 abril
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_04_05_archive.html'>
5 abril - 12 abril
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_03_29_archive.html'>
29 marzo - 5 abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_03_22_archive.html'>
22 marzo - 29 marzo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_03_15_archive.html'>
15 marzo - 22 marzo
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_03_08_archive.html'>
8 marzo - 15 marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_03_01_archive.html'>
1 marzo - 8 marzo
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_02_22_archive.html'>
22 febrero - 1 marzo
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_02_15_archive.html'>
15 febrero - 22 febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_02_08_archive.html'>
8 febrero - 15 febrero
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_02_01_archive.html'>
1 febrero - 8 febrero
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_01_25_archive.html'>
25 enero - 1 febrero
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_01_18_archive.html'>
18 enero - 25 enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_01_11_archive.html'>
11 enero - 18 enero
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2009_01_04_archive.html'>
4 enero - 11 enero
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/search?updated-min=2008-01-01T00:00:00-05:00&updated-max=2009-01-01T00:00:00-05:00&max-results=50'>
2008
</a>
<span class='post-count' dir='ltr'>(561)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_12_28_archive.html'>
28 diciembre - 4 enero
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_12_21_archive.html'>
21 diciembre - 28 diciembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_12_14_archive.html'>
14 diciembre - 21 diciembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_12_07_archive.html'>
7 diciembre - 14 diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_11_30_archive.html'>
30 noviembre - 7 diciembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_11_23_archive.html'>
23 noviembre - 30 noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_11_16_archive.html'>
16 noviembre - 23 noviembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_11_09_archive.html'>
9 noviembre - 16 noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_11_02_archive.html'>
2 noviembre - 9 noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_10_26_archive.html'>
26 octubre - 2 noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_10_19_archive.html'>
19 octubre - 26 octubre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_10_12_archive.html'>
12 octubre - 19 octubre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_10_05_archive.html'>
5 octubre - 12 octubre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_09_28_archive.html'>
28 septiembre - 5 octubre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_09_21_archive.html'>
21 septiembre - 28 septiembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_09_14_archive.html'>
14 septiembre - 21 septiembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_09_07_archive.html'>
7 septiembre - 14 septiembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_08_31_archive.html'>
31 agosto - 7 septiembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_08_24_archive.html'>
24 agosto - 31 agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_08_17_archive.html'>
17 agosto - 24 agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_08_10_archive.html'>
10 agosto - 17 agosto
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_08_03_archive.html'>
3 agosto - 10 agosto
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_07_27_archive.html'>
27 julio - 3 agosto
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_07_20_archive.html'>
20 julio - 27 julio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_07_13_archive.html'>
13 julio - 20 julio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_07_06_archive.html'>
6 julio - 13 julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_06_29_archive.html'>
29 junio - 6 julio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_06_22_archive.html'>
22 junio - 29 junio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_06_15_archive.html'>
15 junio - 22 junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_06_08_archive.html'>
8 junio - 15 junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_06_01_archive.html'>
1 junio - 8 junio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_05_25_archive.html'>
25 mayo - 1 junio
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_05_18_archive.html'>
18 mayo - 25 mayo
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_05_11_archive.html'>
11 mayo - 18 mayo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_05_04_archive.html'>
4 mayo - 11 mayo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_04_27_archive.html'>
27 abril - 4 mayo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_04_20_archive.html'>
20 abril - 27 abril
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_04_13_archive.html'>
13 abril - 20 abril
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_04_06_archive.html'>
6 abril - 13 abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_03_30_archive.html'>
30 marzo - 6 abril
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_03_23_archive.html'>
23 marzo - 30 marzo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_03_16_archive.html'>
16 marzo - 23 marzo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_03_09_archive.html'>
9 marzo - 16 marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_03_02_archive.html'>
2 marzo - 9 marzo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_02_24_archive.html'>
24 febrero - 2 marzo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_02_17_archive.html'>
17 febrero - 24 febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.concepcion-py.com/2008_02_10_archive.html'>
10 febrero - 17 febrero
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>NOTICIAS MAS LEIDAS</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/san-pedro-policia-acribilla-tiros-su.html'>San Pedro: Policía acribilla a tiros a su novia y después se quita la vida</a></div>
<div class='item-snippet'>Un suboficial de Policía de 36 años acribilló a balazos a su novia, una estudiante de 18 años, quien sin embargo hasta ahora sigue con vida,...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/campesinos-de-antebi-cue-recibiran.html'>Campesinos de Antebi Cué recibirán víveres menonitas, gentileza del EPP</a></div>
<div class='item-snippet'>Sin caminos ni servicios básicos, cualquier ayuda que venga no están en condiciones de rechazar, explicaron pobladores de esta comunidad. La...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/ruta-v-presunto-narco-murio-al-chocar.html'>Ruta V:  Presunto narco murió al chocar contra un tractor</a></div>
<div class='item-snippet'>El supuesto narcotraficante Ronald Osvaldo Caballero falleció en un accidente de tránsito sobre la Ruta V &#8220;Gral. Bernardino Caballero&#8221; luego...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/yby-yau-camion-granero-volco.html'>Yby Yaú: Camión granero volcó </a></div>
<div class='item-snippet'>Un camión tipo volquete volcó en la tarde del lunes en el distrito de Yby Yaú del departamento de Concepción. En el hecho no se registraron ...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/mejoras-en-acceso-belen-potencia.html'>Mejoras en acceso a Belén potencia generación de 1.300 empleos</a></div>
<div class='item-snippet'>Concepción.- Con la pavimentación asfáltica del acceso a la ciudad de Belén, en el departamento de Concepción, el Frigorífico JBS podrá obte...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/en-antebi-cue-reciben-viveres-del.html'>En Antebi Cue reciben víveres del chantaje</a></div>
<div class='item-snippet'>Llegaron los dos camiones con víveres al asentamiento Antebi Cue, departamento de Concepción. Los lugareños recibieron los kits con mercader...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/horqueta-gana-al-ultimo-campeon.html'>Horqueta gana al ultimo campeon</a></div>
<div class='item-snippet'>Una cabal demostración de poderío expuso la selección de Horqueta en su enfrentamiento de anoche ante el último campeón, Concepción, al que ...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/nina-de-nueve-anos-fallece-tras.html'>Niña de nueve años fallece tras accidente de transito</a></div>
<div class='item-snippet'>Una niña, identificada como Marina Elizabeth A.L., de solo nueve años de edad, perdió la vida tras agonizar por varias horas, luego de sufri...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/concepcion-vecinos-solicitan-el-cierre.html'>Concepción: Vecinos solicitan el cierre del vertedero </a></div>
<div class='item-snippet'>Vecinos de las comunidades San Juan Bautista, Santa Ana, Potrerito y San Antonio de la ciudad de Concepción solicitan la clausura definitiva...</div>
</li>
<li>
<div class='item-title'><a href='http://www.concepcion-py.com/2017/01/la-esperanza-de-la-liberacion-del.html'>La esperanza de la liberación del colono Franz Wiebe</a></div>
<div class='item-snippet'>El error que privó de su libertad a Franz Wiebe, al parecer, está llegando a su fin. La espera que se iniciaba en una tarde de julio del 201...</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed9'>
<h2>Noticias Destacadas del Paraguay</h2>
<div class='widget-content' id='Feed9_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://noticiasdestacadasdelparaguay.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed9"));' target='configFeed9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed7'>
<h2>NOTICIAS INTERNACIONALES</h2>
<div class='widget-content' id='Feed7_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://notimundoresaltantes.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed7"));' target='configFeed7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList5'>
<h2>PUBLIQUE GRATIS EN CLASIFICADOS CONCEPCION</h2>
<div class='widget-content'>
<ul>
<li><a href='http://concepcionclasificados.blogspot.com'>Concepcion Clasificados</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/Productos%20venta'>Productos venta</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/Informatica'>Informatica</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/Casa%20Ventas'>Casas Ventas</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/Terreno%20Ventas'>Terrenos Ventas</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/SERVICIOS%20MEDICOS'>Servicios Medicos</a></li>
<li><a href='http://concepcionclasificados.blogspot.com/search/label/EMPLEOS'>EMPLEOS</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=LinkList&widgetId=LinkList5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList5"));' target='configLinkList5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>OTRAS PAGINAS DEL AUTOR</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HenoOmNczfkmIzAyCPV9EHgR4bCT6hhtTunEeW7HRnEbRAl3kRPfh4Nqg-j1LSl5d76DimnZwBqpD5WeY_82fWXHoK0r9uMt9S22W2ovynrB=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://noticiasdestacadasdelparaguay.blogspot.com/' target='_blank'>
Noticias Destacadas del Paraguay</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://noticiasdestacadasdelparaguay.blogspot.com/2017/01/cde-prometio-pagarle-viaje-espana-pero.html' target='_blank'>
CDE:  Prometió pagarle viaje a España pero fue a matarla</a>
</span>

                      -
                    
<span class='item-snippet'>

*El hombre que mató a mazazos a su pareja y se suicidó en CDE, tenía hasta 
hace poco una orden de exclusión. Sin embargo, la mujer pidió levantar la 
medid...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/BwPBeqpM1NO7bsilINbFgiMd3OBbcwPlC4RXMohrMBCrenj-GlHarOJ4_LCCi93GVBE_OBSstXNwQJU7vVXcG8j5OnGBu48TESY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://nuestromundomisterioso.blogspot.com/' target='_blank'>
NUESTRO MUNDO MISTERIOSO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://nuestromundomisterioso.blogspot.com/2017/01/stephen-hawking-cumplio-75-anos-que-es.html' target='_blank'>
Stephen Hawking cumplió 75 años, &#191;qué es ELA Y cómo es que ha sobrevivido tantos años?</a>
</span>

                      -
                    
<span class='item-snippet'>
*El pasado 8 de enero, Stephen Hawking cumplió 75 años, una edad 
especialmente notable para una persona con la enfermedad del sistema 
nervioso esclerosis l...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/AMECnem0gaagzIAGmgrtilcDk6Pdrf1VWDanAdMFXv32Duhy-LC38e9xlBWZPaFvJswddaHVWP9QT_l9Pm3w6m98Ht2HuHIepui1A9G0_A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://noticiasimpactantesdelmundo.blogspot.com/' target='_blank'>
NOTICIAS IMPACTANTES DEL MUNDO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://noticiasimpactantesdelmundo.blogspot.com/2017/01/la-foto-que-demuestra-que-elvis-presley.html' target='_blank'>
La foto que demuestra que Elvis Presley está vivo, según sus fans</a>
</span>

                      -
                    
<span class='item-snippet'>
*Según los seguidores de la página 'Evidence Elvis Presley is Alive', una 
reciente fotografía prueba que Elvis Presley sigue vivo. *

[image: La foto que de...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/lIFSwudRAfyh8EbQTLx8eKlRtu8BCZpdCZHNlDn8hGTNm0ZgQoRgI11z21jQ_wffgl7bW_kSRHwmSOGRwed5J5SeagJvJw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://comentariosdeconce.blogspot.com/' target='_blank'>
Comentarios de Concepción Noticias</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://comentariosdeconce.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-B-i35YCtBXo/UHgVoEKyadI/AAAAAAAALYA/HPo2akwz2yc/s72-c/costanera-concepcion.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://comentariosdeconce.blogspot.com/2017/01/el-norte-necesita-un-cambio.html' target='_blank'>
El Norte necesita un cambio!</a>
</span>

                      -
                    
<span class='item-snippet'>
*Nos conviene recordar aquello que escribe nuestro pueblo y volverlo a 
leer. En el 2017 tiene que cambiar.*

[image: Resultado de imagen para Concepción nec...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/gyZ5CGpzSRQRyjKMBR36LtrVYIi9HgMNICd2QcHhpPF8J3xvT5Ap5s-u7eu8lMvl8blzJUZZaKWXE6GlcJ9AFjPVR5lFW9z_aQ0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://turismointernoparaguay.blogspot.com/' target='_blank'>
Turismo Interno Paraguay</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://turismointernoparaguay.blogspot.com/2017/01/misiones-ofrece-sitios-paradisiacos.html' target='_blank'>
Misiones ofrece sitios paradisíacos para vacacionar</a>
</span>

                      -
                    
<span class='item-snippet'>
*SAN JUAN BAUTISTA. Misiones cuenta con varios sitios paradisíacos donde se 
puede disfrutar de las vacaciones estivales. Los 10 distritos del 
departamento,...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/aDTfytbLQ4wqCQEj3eABkwLBQOqznwqbanNVwp_6cQ5SjIJnxhCqLYJXqmPvZvdo461ImxhDsWRfAkYi-pVsMgAzDWw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://soyconcepcionero.blogspot.com/' target='_blank'>
SOY CONCEPCIONERO...</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://soyconcepcionero.blogspot.com/2016/12/capitan-lazaro-aranda-un-patriota-como.html' target='_blank'>
Capitán Lázaro Aranda: Un patriota como pocos</a>
</span>

                      -
                    
<span class='item-snippet'>
Marino, empresario, colonizador Y pionero. El capitán Lázaro Aranda fue un 
hombre muy ligado a la historia de la navegación fluvial y a la de muchas 
famili...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/_CgI1nyVX04goVP9WzcJ7OR6tIO23GtGA6oEjibiLfLoyhuTgz0_9a0zRSfCsp3lrvA2HNlaSUMNzL6QrYpHsPENeyB5Mg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://concepcionparaguay.blogspot.com/' target='_blank'>
CONCEPCION DEL PARAGUAY</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://concepcionparaguay.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-mjv9tRzSaMU/VHskZM1XETI/AAAAAAAAnmc/KOFQ9vc9UIQ/s72-c/puerto.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://concepcionparaguay.blogspot.com/2016/11/conoce-mas-de-concepcion-del-paraguay.html' target='_blank'>
Conoce mas de Concepción del Paraguay</a>
</span>

                      -
                    
<span class='item-snippet'>
*Concepción es un departamento de Paraguay situado al norte de la Región 
Oriental. Limita al norte con Brasil, al sur con el departamento de San 
Pedro, al ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/tJIUbstYIY99Gfj--YLarscWX5miUhkVQ-ZVxID-E9ZFELp2d-csj3AjV2wMSeM0o2KG09xbn328iGwC8crwjmIIUzClUVGU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://buenamusicaparaguaya.blogspot.com/' target='_blank'>
BUENA MUSICA PARAGUAYA!</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://buenamusicaparaguaya.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/RWStdf97dPY/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://buenamusicaparaguaya.blogspot.com/2016/11/ange-pyhare-marco-de-brix.html' target='_blank'>
Ange pyhare - Marco de Brix</a>
</span>

                      -
                    
<span class='item-snippet'>
[image: Resultado de imagen para Ange pyhare - Marco de Brix]

ANGE PYHARE: 
Letra de APARICIO DE LOS RÍOS

Su obra maestra fue &#8220;Ange Pyhare&#8221;, escrita en el ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RIbMYB8dmMqVz_l2E46SX0DO2bcDqvNTA1tD2Tg-J4QUyBYwGyawf91yjvZbzegBxkQ4Yn8M3ZizARSumLxmkKgsyw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://videosviralespy.blogspot.com/' target='_blank'>
VIDEOS VIRALES DEL MUNDO</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://videosviralespy.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/RWpNcixwuGo/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://videosviralespy.blogspot.com/2016/11/robo-frustrado-veces-ser-cabeza-dura.html' target='_blank'>
Robo frustrado: A veces ser cabeza dura ayuda</a>
</span>

                      -
                    
<span class='item-snippet'>
En la ciudad rusa de Cheliábinsk, en plena luz del día, un ladrón intentó 
robar sin éxito un maletín con casi 7.000 dólares, golpeando a la víctima 
en la c...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/QC7EMDvMqVIYI2qNasCzUe-0TW1kx_q4EpaY2fIV0weAis56SQ4YyaEPGatgH5FFsHTL1Lp2TVlTum5L4SHuNyoSXSFW39T4CO4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://concepcionclasificados.blogspot.com/' target='_blank'>
CLASIFICADOS DE CONCEPCION NOTICIAS PARAGUAY</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://concepcionclasificados.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-9skhoOoMSB0/WDI1pNL44bI/AAAAAAAA5Dc/jdwJqF3VhNsdiJ2J-jfoHJWj4dKuppBKACLcB/s72-c/20161120_192636%255B1%255D.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://concepcionclasificados.blogspot.com/2016/11/vendo-camioneta-zotye-hunter-modelo-2010.html' target='_blank'>
SUPER OFERTA VENDO CAMIONETA ZOTYE HUNTER 2010-11</a>
</span>

                      -
                    
<span class='item-snippet'>
VENDO CAMIONETA ZOTYE HUNTER 


IMPECABLE ESTADO
BUEN USO - UNICO DUEÑO 
Naftero bajo consumo -7 litros por 100 
Levanta vidrios electricos 
Caja manual MECÁ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/79RoGEZElE3qFglqVEsdbGDJ8YQdIrEBic8EUnnRHmWnJqFkQc8TYEqMeSebFaRmEw_AKA4RMfWaKNyO10Mcsp5LeNfeIg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://retro-concepcionpy.blogspot.com/' target='_blank'>
Conociendo y Viviendo la Musica Retro</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://retro-concepcionpy.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/FHa9_TnkjEk/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://retro-concepcionpy.blogspot.com/2016/10/rocio-durcal-como-tu-mujer.html' target='_blank'>
Rocío Dúrcal - Como Tu Mujer</a>
</span>

                      -
                    
<span class='item-snippet'>
*"Como Tu Mujer" es un álbum de estudio de la cantante española Rocío 
Dúrca , escrito y producido por el cantautor mexicano Marco Antonio Solís, 
lanzado al...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/x9LPVun7qbiYlAlteO_QIbg1SMLtosydxG12h2gUhz-V_yPpMAiQwflxEb8RboYw23c138tOqTbIUjnX90TLRnhXxRMy3WQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://noti-salud-medicina.blogspot.com/' target='_blank'>
INFORMACIONES DE SALUD Y MEDICINA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://noti-salud-medicina.blogspot.com/2016/10/la-cebolla-protege-del-cancer.html' target='_blank'>
La cebolla protege del cáncer</a>
</span>

                      -
                    
<span class='item-snippet'>
*Si la cebolla protege del cáncer, &#191;ahora hay que comerse una al día? No, 
por desgracia las cosas no son tan sencillas. Lo que un equipo de 
investigación h...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/5UvuszxMYLMlKAtEak8J31h-r1qqAHvPVskWx4GIbEXGiwAo9BTzZelSe5pZrghDsucYfmy7UooLZ2TVF4Ze1nY7=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://humorparaguayo.blogspot.com/' target='_blank'>
HUMOR PARAGUAYO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://humorparaguayo.blogspot.com/2016/03/el-orgullo-de-ser-paraguayo.html' target='_blank'>
El orgullo de ser paraguayo!</a>
</span>

                      -
                    
<span class='item-snippet'>
*&#8220;En el Paraguay todo está mal, ojalá hubiera nacido en los Estados Unidos 
o qué&#8221;, es lo que piensan algunos compatriotas que, por varios motivos, 
reniegan...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/L4MauRPYzQJmV_te9o05QeuH26NYMcVG145q7loto-4AiDiorjPv7jmAR1PFVzKHCq-oi68tqhkTgq5hvXAIIx37B4YXD99xtrRxSNRUsQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://publicidadconcepcionoticias.blogspot.com/' target='_blank'>
ANUNCIOS PUBLICITARIOS DE CONCEPCION NOTICIAS</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>

                      -
                    
<span class='item-snippet'>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>PAGINAS RECOMENDADAS</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/PhrFFh2_U_gfNp_8bKG5HZKMmGtzZ93nniGKd99graHzCfH5W9xja6oxDPWmzZa-fR4mscElzZ97IkQDUP9lVpoTXgswNQe0Anf-Syw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://arteyespectaculosdelmundo.blogspot.com/' target='_blank'>
Arte y Espectáculos del mundo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://arteyespectaculosdelmundo.blogspot.com/2017/01/reemplazo-angelina-jolie-brad-pitt-ya.html' target='_blank'>
REEMPLAZÓ A ANGELINA JOLIE! BRAD PITT YA VIVE CON SEXY ACTRIZ</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/6To3Qz1rhPVngyYPiMX83aKQ-hJs2KPM8_pFJShg7IEYCtjHGS-kUJGp1S1FQZYrbc7FgLWmZneOYhTAUetincjIpA74=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cosasdemujeresdos.blogspot.com/' target='_blank'>
COSAS DE MUJERES 2</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://cosasdemujeresdos.blogspot.com/2017/01/remedios-caseros-para-la-flacidez.html' target='_blank'>
Remedios caseros para la flacidez abdominal</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/8ZVI6wtgC9kQMkhwJ9SCBrFl05v5PWouXskw0TTluOBvQ0rYIm9eN-QkgMYj7UCwb9XKgPXaaftL_a9F6594tOXAD-twlX_h=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://notimundoresaltantes.blogspot.com/' target='_blank'>
NOTIMUNDO RESALTANTES</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://notimundoresaltantes.blogspot.com/2017/01/china-avisa-eeuu-que-defendera-sus.html' target='_blank'>
China avisa a EEUU que defenderá sus derechos en el mar meridional</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yIj5QO0WJWWSQslTg3E1Bg1jHGCsawp9RTpPVoffVGDFIeXeoJ2KhjwzehQTC4vaI444XlRR27kczlOJhsU5S0X8dxCITA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://medicinanatural-py.blogspot.com/' target='_blank'>
MEDICINA NATURAL</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://medicinanatural-py.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-aNMMMVsNanQ/VN3EOVp9lII/AAAAAAAACpE/cSnijLIMwoI/s72-c/c%C3%BArcuma.JPG' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://medicinanatural-py.blogspot.com/2016/12/descubre-como-una-cucharada-de-curcuma.html' target='_blank'>
Descubre cómo una cucharada de cúrcuma cada día mejorará tu salud</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/bCTfFBJVJq_AGnm7-pGSuub-fj6EQU-gj7sx6rEX0emKEuTciGrXqGk5ITdJMu9ouMtrlYBXRyoM6pVYHaBQCbZosnFi=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vida-saludnatural.blogspot.com/' target='_blank'>
Vida y Salud Natural</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vida-saludnatural.blogspot.com/2016/09/cafe-seis-usos-totalmente-inesperados.html' target='_blank'>
Café: Seis usos totalmente inesperados</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/ARDVwFPECwlyPGaBAWwN9MzCSafxMIJiAUKFLqKsw0LvZG7gMeaUNYLDeYWrvi8oct3HgXNADEgoM3eS-26Ywi0ZFeSnwsn1=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://omnilifeconcepcionpy.blogspot.com/' target='_blank'>
Omnilife Concepcion py</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://omnilifeconcepcionpy.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/5Uu9q4bSi9Y/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://omnilifeconcepcionpy.blogspot.com/2016/09/dual-c-mix-bebida-antioxidante.html' target='_blank'>
DUAL-C MIX: Bebida antioxidante</a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Piezas para alquilar</h2>
<div class='widget-content'>
<img alt='Piezas para alquilar' height='160' id='Image3_img' src='http://3.bp.blogspot.com/-cOE9vlyY7Oc/VMuqjuT_gUI/AAAAAAAApaA/mnCGa_Kew8Y/s277/Pieza-alquiler2.jpg' width='277'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text10'>
<h2 class='title'>ALQUILER DE PIEZAS PARA ESTUDIANTES EN CONCEPCION</h2>
<div class='widget-content'>
Alquilo piezas independientes con ventiladores, amoblado, en casa de familia lugar cerrado y seguro.<br />En el barrio Inmaculada, pleno centro (Prof. Francisca Bernal casi San Jose), a dos cuadras de la avenida Herminio Mendoza para personas solas, especial para estudiantes de las universidades.<br /><br />Estan disponibles 6 piezas con 2 baños modernos pequeño patio lavadero parrilla para asado, y una mesada para cocinar.<br /><br />Acceso independiente.<br /><br />El alquiler con contratos por el tiempo convenido, cada persona tiene su llave.<br /><br />Interesados, llamar a los teléfonos 0331 241009
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text10"));' target='configText10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>LEA EN SU IDIOMA</h2>
<div class='widget-content'>
<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>SIGUENOS EN TWITTER</h2>
<div class='widget-content'>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="ConcepcionNoti" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>QUINIELA: Resultado del día</h2>
<div class='widget-content'>
<img alt='QUINIELA: Resultado del día' height='287' id='Image2_img' src='http://2.bp.blogspot.com/-SEJZTRVXVuQ/WIYGm29qJ4I/AAAAAAAA5RI/dM-ekx0WPKQORZhAsgowSUJVayxCwKATQCK4B/s1600/22-01-Q.jpg' width='198'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Tweets de Concepción Noticias</h2>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/ConcepcionNoti" data-widget-id="504414600956092417">Tweets por @ConcepcionNoti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.concepcion-py.com/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
Blog de Recopilación de Noticias de Concepción del Paraguay, para mantenerse informado de los acontecimientos de mayor relevancia y relacionados a la Ciudad y a todo el Departamento de Concepcion. Dedicado especialmente a los Concepcioneros alejados de su patria chica, y paraguayos o extranjeros interesados en esta bendita tierra Guaraní.<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>El tiempo en Concepción.</h2>
<div class='widget-content'>
<div style='width: 240px; height: 420px; background-image: url( http://vortex.accuweather.com/adcbin/netweather_v2/backgrounds/rainbow_240x420_bg.jpg ); background-repeat: no-repeat; background-color: #;' ><div id='NetweatherContainer' style='height: 405px;' ><script src='http://netweather.accuweather.com/adcbin/netweather_v2/netweatherV2ex.asp?partner=netweather&tStyle=normal&logo=1&zipcode=SAM|PY|PA009|CONCEPCION|&lang=esp&size=12&theme=rainbow&metric=1&target=_self'></script></div><div style='text-align: center; font-family: arial, helvetica, verdana, sans-serif; font-size: 10px; line-height: 15px; color: #;' ><a style='color: #' href='http://www.accuweather.com/world-index-forecast.asp?partner=netweather&locCode=SAM|PY|PA009|CONCEPCION|&metric=1' >Weather Forecast</a>&#160;|&#160;<a style='color: #' href='http://www.accuweather.com/maps-satellite.asp' >Weather Maps</a>&#160;|&#160;<a style='color: #' href='http://www.accuweather.com/index-radar.asp?partner=accuweather&zipcode=SAM|PY|PA009|CONCEPCION|' >Weather Radar</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total de visitantes</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<img alt='' height='132' id='Image7_img' src='http://4.bp.blogspot.com/-ffpSdvKaFqs/Tb8EVfHlEJI/AAAAAAAACwE/wDEH5D7w3SI/s1600/opiniones-logo.jpg' width='305'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed5'>
<h2>COMENTARIOS DE CONCEPCION NOTICIAS</h2>
<div class='widget-content' id='Feed5_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://comentariosdeconce.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed5"));' target='configFeed5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text5'>
<h2 class='title'>C O M E N T A R I O S DE CONCEPCION NOTICIAS</h2>
<div class='widget-content'>
<b>El norte sigue &#8220;postergado&#8221; y espera su ansiado crecimiento</b><div style="font-weight: normal;"><br /><i>Por Rubén Darío Cabral G.</i><br /><br />Todos los concepcioneros sabemos que Concepción siempre fue postergado en su Progreso natural no solo por los gobiernos de turno, sino principalmente por las dos grandes guerras que tuvo el Paraguay, devastando a la población adulta y masculina, hasta el punto de quedar sus calles casi &#8220;desérticas&#8221; luego de la guerra del Chaco.</div><div style="font-weight: normal;"><br />Los habitantes del norte del país tuvieron que extremar recursos ante la escasez, hasta tal punto que se &#8220;acostumbró&#8221; a vivir en crisis, y todo supuestamente por &#8220;remar contra la corriente política&#8221; del momento, lo cual no debería haber sido ser un motivo para aquello.</div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><img alt="Resultado de imagen para proyecto concepcion paraguay" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTWMKbO69dkD59c9VtrkNwbZ-dCVaPK4DaMowUUpM5shSsp2ro" / /><br /><br />Concepción, departamento históricamente &#8220;retrasado&#8221; en el Paraguay, actualmente presenta poco ingreso &#8220;per cápita&#8221;, malos caminos y rutas, mala calidad de los pavimentos realizados, mínima y lenta urbanización en las ciudades más importantes, poca utilización de los importantes recursos, con pobre asistencia crediticia a productores e industrias y encima debe llevar a cuestas el &#8220;estigma&#8221; insoluble, injustificado y desde todo punto de vista repudiable del EPP, criminales o enemigos del pueblo, que no tienen consideración alguna con la Patria y la Región. <br /><br />A Que concepcionero no gustaria que haya un avance comercial e industrial tan importante como sucediera en la Concepción "la Opulenta&#8221;, también denominada &#8220;época de Oro&#8221;, que atrajeron a múltiples inversionistas en el cual estuvieron involucrados inmigrantes españoles, italianos, portugueses, siriolibaneses, franceses, rusos, austrohúngaros, argentinos, brasileños, uruguayos y alemanes.<br /><br />Sin embargo, los últimos años han sido esperanzadores porque se ha visto un crecimiento gradual y persistente en todo sentido.</div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><img alt="Resultado de imagen para proyecto concepcion paraguay" src="data:image/jpeg;base64,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" / /><br /><br />Hay muchas iniciativas en pro del progreso de Concepción. Por decir algunos en fase de proyectos y de implementación, además del Frigorífico Concepción el anunciado Frigorífico JBS en el distrito de Belén que aumentara la mano de obra e ingresos familiares. El proyecto de la Hidrovía Paraguay-Paraná y el Corredor Bioceánico, así como el anhelado Corredor de Granos Mato Grosso do Sul- Concepción, pondrían nuevamente la actividad portuaria de Concepción como en la época dorada de los años 1.900, que serán progenitores de micro, pequeñas y medianas empresas, además de firmas e industrias de mayor envergadura. El proyecto de la soñada Avenida costanera o Franja Costera que también haría al desarrollo físico urbano de la ciudad como es en otras ciudades del país, y trayendo aparejado un crecimiento económico. También digno de citar el importante proyecto de la Usina Hidroeléctrica sobre el Rio Ypané.<br /><br />No deja de tener importancia la producción bovina que ocupa el tercer lugar en el país, las actividades agrícolas y forestales, importantes fuentes de producción que se han expandido últimamente. Ejemplo claro es el Frigorífico Concepción que no solamente ha elevado el nivel económico, sino colaborando con mano de obra paraguaya dando ingresos a miles de familias norteñas.</div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;"><img alt="Resultado de imagen para concepcion paraguay turismo" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTJOxIKhzyZgxMef_uhZnDHrnRutdCgll7r8wR1AooBEiB2mlic" / /></div><div style="font-weight: normal;"><br /></div><div style="font-weight: normal;">Concepción se merece esto, y mucho más!<br /><br />Pero todo no solo depende única y principalmente de la iniciativa ciudadana, sino del acompañamiento político y económico del gobierno a las autoridades locales, y estos de no quedarse en su pávido andar, sino en ser actores preponderantes y participativos en sus gestiones a fin de obtener el necesario como justiciero desarrollo de Concepción.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text12'>
<h2 class='title'>OPINIONES DE COLABORADORES</h2>
<div class='widget-content'>
<div><b><i>El Endeudamiento Público y sus riesgos </i></b></div><div style="font-weight: normal;"><br /></div>Dionisio Borda en su artículo El Endeudamiento Público y sus riesgos dice que &#8220;no caben dudas de que dedicar más recursos financieros para paliar el déficit en infraestructura contribuye al desarrollo económico del país, pero también es cierto que el rápido crecimiento de la deuda constituye un riesgo fiscal de mediano plazo en las actuales condiciones de escasa recaudación tributaria y de incertidumbre en el mercado financiero internacional&#8221;.<br /><br />Borda agrega que &#8220;la deuda pública como porcentaje del Producto Interno Bruto (PIB) ya trepó a más del doble, de solo 10,9% en 2011 a 23,2% del PIB en marzo de 2016&#8221;. Sin embargo &#8220;la recaudación tributaria fue de solo 12,5% del PIB en 2015, una de las más bajas de América Latina, y no hay señales de que esta tendencia vaya a cambiar porque las reformas impositivas para recaudar más no están en la agenda del actual gobierno. <div style="font-style: normal; font-weight: normal;"><br /><img alt="Resultado de imagen para El Endeudamiento Público y sus riesgos." src="data:image/jpeg;base64,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" / /></div><div style="font-style: normal; font-weight: normal;"><br />La presente política de incrementar la deuda pública en un contexto de baja recaudación obligará a futuros gobiernos a encarar, más tarde o más temprano, impopulares reformas para cumplir con los compromisos de la deuda acumulada&#8221;.<br /><br />Además &#8220;las alteraciones que pueden ocurrir en el mercado financiero internacional y en el comportamiento del tipo de cambio pueden terminar por cargar más deuda sobre la deuda. Por otro lado, el crecimiento económico no necesariamente significará mayor recaudación, dada la estructura inequitativa del sistema tributario paraguayo que se caracteriza por la asimetría en la contribución impositiva&#8221;.<br /><br />El experto considera que &#8220;si el endeudamiento acelerado fuese el camino al desarrollo, varios países subdesarrollados hubieran estado en la lista de países desarrollados. Pero la experiencia muestra lo contrario, que muchas veces el endeudamiento se ha convertido en décadas perdidas para el desarrollo&#8221;. </div><div style="font-style: normal; font-weight: normal;"><br /></div><div style="font-style: normal; font-weight: normal;"><img alt="Resultado de imagen para El Endeudamiento Público y sus riesgos." src="data:image/jpeg;base64,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" / /></div><div style="font-style: normal; font-weight: normal;"><br /></div><div style="font-weight: normal;">Asimismo hay que considerar que &#8220;históricamente, los gobiernos han tenido serias dificultades para ejecutar las obras y, sobre todo, para ejecutarlas bien. La corrupción y las serias limitaciones de la capacidad de la gestión pública suelen ser las causas de los trastornos, pero se trata de limitaciones que toman tiempo ser erradicadas&#8221;.<br /><br />Dionisio Borda concluye subrayando que &#8220;instalar capacidades para realizar las obras de infraestructura toma tiempo y los atajos pueden ser peligrosos, más aún cuando se encaran varias obras simultáneamente. Los errores pueden verse ya en el corto plazo, pero lo más probable es que las consecuencias de la ineficiencia, de la escasa capacidad de gestión y control, se manifiesten en el mediano plazo con altos costos para la sociedad&#8221;.<br /><br /><i>Fuente: Artículo de Dionisio Borda denominado de la edición N&#176; 39 de Economía y Sociedad</i></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text12"));' target='configText12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text8'>
<h2 class='title'>GOTITAS DE SALUD</h2>
<div class='widget-content'>
<span style="font-weight: bold;">Una buena alimentación como base de la salud</span><div><b><br /></b>Por Rubén Darío Cabral G.<br /><br />Hoy en día es tan difícil saber para la gente qué es una buena alimentación ya que estamos rodeados de ideas erróneas provenientes del folklore y costumbres, la cultura del país y otras causas.<br /><br /><img alt="Resultado de imagen para Una buena alimentación como base de la salud" src="data:image/jpeg;base64,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" / /><br /><br />La mejor definición de tener una buena alimentación se engloba en una &#8220;alimentación saludable&#8221;.<br /><br />Tener una alimentación saludable no quiere decir evitar cierto tipo de alimentos ni mucho menos privarse de comer; comer sanamente significa comer cuando se tiene hambre y dejar de hacerlo cuando se está satisfecho. <br /><br />Hay que entender que no existen alimentos malos, lo malo es consumirlos en exceso y no tener una combinación de alimentos, ya que todos cumplen alguna función y se complementan con los demás para llevar una vida sana.<br /><br />Resultado de imagen para Una buena alimentación como base de la salud<br /><br />Hay mucha y diferentes informaciones de todas las corrientes en internet sobre cómo debemos alimentarnos, el sobrepeso, la inclinación hacia la comida chatarra, los excesos y las enfermedades causadas por una mala dieta.<br /><br />Lo mejor para prevenir una mala alimentación es empezar con la educación de los padres hacia los hijos, enseñándoles la cantidad correcta que deben consumir de cada alimento y fomentar la realización del ejercicio, no dejarse llevar por los comentarios de otras personas que no sean expertos en el tema de la alimentación.<br /><br />Debemos saber que la comida &#8220;es el combustible&#8221; a través del cual obtenemos energía &#8220;que nos sirve para reparar el organismo&#8221;. Obtenemos todas las sustancias necesarias para el buen funcionamiento de las células, tejidos y órganos de nuestro organismo, ya sean hidratos de carbono, lípidos, proteínas, minerales y vitaminas. Estos intervienen en diferentes funciones del cuerpo y la falta o insuficiencia de algunos de ellos altera o destruye la fisiología normal de las células.<br /><br />Alguien dijo que se estima que un 30% de los casos de cáncer en el mundo se generan debido a una mala dieta; la cual, además, puede afectar a otros aspectos como el desarrollo funcional de todo el organismo.<br /><br /><img alt="Resultado de imagen para Una buena alimentación como base de la salud" src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSqpgocZTodYXkxNL_qDwXaN6A13RU-M9Xo5puBaz1cNKN3eaXYvg" / /><br /><br />Por ello lo primero es controlar la cantidad adecuada de alimentos, y lo segundo que sea un estilo de comida saludable, es decir, rica en frutas y verduras&#8221;, como también es necesario ingerir carnes y hortalizas. Con ello tendríamos una dieta equilibrada y variada que es lo ideal.<br /><br />Por supuesto que no solo eso contribuye a la salud, porque de nada sirve alimentarnos fantásticamente y olvidar lo importante que es el descanso, el equilibrio emocional, hacer ejercicio físico, no consumir drogas o tóxicos, y otros.<br /><br />Las ventajas de tener una buena alimentación y una de la más importante además de prever enfermedades como la hipertensión arterial o la diabetes, es no sufrir de sobrepeso, que desencadena una serie de males en el corazón cerebro e hígado y también ocasiona que nuestro cuerpo muestre señales de envejecimiento más rápidamente.<br /><br />Así que proponte iniciar ya mismo un mejor estilo de vida cambiando tu mala alimentación y acude al médico para prever y controlar tu salud.<br /><br /><span style="font-style: italic; font-weight: normal;">El Autor es medico clínico y cardiólogo clínico. Trabaja en el Hospital Regional de Concepción y en Sanatorios privados</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text8"));' target='configText8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text6'>
<h2 class='title'>MEDITACIONES CRISTIANAS</h2>
<div class='widget-content'>
<b><i>Ni a Jesús le gustaba la gente interesada!</i></b><div><i><b><br /></b></i></div><div><i><b>Texto básico: Jesús les dijo: "La verdad es que me buscan, no porque vieron signos milagrosos, sino porque comienron los panes hasta quedar satisfechos." - Juan 6:26 (NVI)</b></i><br /><br /><img alt="Resultado de imagen para Jesús multiplica" src="data:image/jpeg;base64,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" / /></div><div><br />Supongamos que usted conoce a alguien rico y generoso, y quiere presentarle a sus conocidos. Este deseo, sin embargo, lleva consigo ambiciones egoístas. El deseo no es amistad, pero si los bienes de este hombre.<br /><br />Por desgracia, gran parte de la iglesia evangélica camina en este carácter. Iglesia interesada! Ellos no le tienen a Cristo, pero sus bendiciones si lo desean. La cosa es hacerlo bien y Jesús es el medio para eso. Van a Cristo para salir adelante en la vida, pero como alguien dijo una vez, "nuestro símbolo es una cruz, y no una escalera."<br /><br />Que dificil es vivir con personas con intereses propios. Mira que Jesús no tenía ningún interés en este tipo de personas (Juan 6,25-27).<br /><br />El Capítulo 6 del Evangelio de Juan habla precisamente de esto. Jesús estaba con sus discípulos camino hacia el Mar de Galilea (o lago de Tiberíades). Una multitud le siguió. En cieto momento, cuando Jesús vio que la gente tenía hambre, les preguntaron dónde podían comprar pan. Jesús hizo esta pregunta para ponerlos a prueba, porque el Señor sabía lo que pasaría.<br /><br />Entonces llevaron a Jesús cinco panes y dos peces, y el Señor lo multiplicó. Todos comieron hasta saciarse y todavía sobraba en las cestas. Viendo esto la gente dijo que Jesús es era profeta que había de venir al mundo. El público, sin embargo, quería a la fuerza hacerlo un rey.<br /><br />Jesús entonces se retira de la multitud, despidiendo a los discípulos en la barca y va a la montaña para orar. En el medio de la noche una tormenta se eleva. El Señor va a la barca de los discípulos y los rescata. Al llegar al otro lado del margen, adivinen quien lo estaba esperando? La multitud! Las mismas personas que se beneficiaron por el milagro de la multiplicación.</div><div><br /></div><div><img alt="Resultado de imagen para Ni a Jesús le gustaba la gente interesada!" src="data:image/jpeg;base64,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" / /></div><div><br />El Señor quedo muy enojado con eso. A diferencia de los "profetas" de hoy que quieren ser idolatrado por la hinchada - y por lo tanto hablan lo que la gente le gusta escuchar en lugar de lo que usted necesita escuchar - dijo: "La verdad es que me buscan, no porque vieron signos milagrosos, sino porque comieron el pan que comieron y quedaron satisfechos".<br /><br />La multitud lo siguió que Jesús por lo que podrían beneficiarlos. Aún así, pedían más señales para saber si podían confiar en él. Muchas personas hacen de Jesús un amuleto para conseguir algo. Las personas que participaron, cruzaron el mar, enfrentaron las tormentas, sin embargo, un vio lo que Cristo podía hacer, no lo que podría ser para ellos.<br /><br />Encienda la televisión para ver un programa evangélico y pronto se dará cuenta, a través de los testimonios, que están en busca de la "tierra del pan" y no el "pan del cielo". Ellos citan el nombre "Jesús" porque han comido el pan de la tierra y siguen invocando porque no están satisfechos con lo que poseen.<br /><br />Esto no tiene nada que ver con la voluntad de Dios! Estas personas ni siquiera saben lo que eso significa - "voluntad de Dios". Ellos no piden; ellos determinan! No oren más "que hacer tu voluntad", pero si la mia. La "voluntad de Dios, sin embargo, es dar vida eterna a todos los que han creído en él" (Juan 6:40).<br /><br />Después de esta duro discurso de Jesús, sin embargo, Jesus, fue abandonado por la multitud. Eso lo dejó sólo con los discípulos.<br />He aquí la pregunta: &#191;los discípulo caminan juntos?. Cuando Jesús los invitó a retirarse al igual que las personas Pedro, sin embargo, dijo que todo discípulo de Cristo dice: "Señor, &#191;a quién vamos a ir? Sólo tú tienes palabras de vida eterna ".<br /><br />Tenga más cuidado con lo que se dice desde el púlpito de su iglesia. &#191;Cuál es el enfoque: Cristo o las bendiciones de Cristo? No sea mas un interesado con ambiciones egoístas. El cristianismo llegó para sacar al hombre de su zona de confort y enfrentarse a él, precisamente, en aquello de lo que "cree que puede".<br /><br />Cristo no quiere que los amantes, Él llama a los discípulos. Si eres de los que tienen intereses creados, que busca en el lugar equivocado, como dijo CS Lewis, "Si usted está buscando una religión que le permite comodidad, sin duda no te aconsejaría al cristianismo."<br /><br />Ni Jesús busco sus intereses propios, sino que los del Padre. Por estas y otras cosas que el cristianismo es diferente a todo lo que existe entre los hombres, pues fue planeado en el cielo, como está escrito:<br /><br />"Cada uno debe velar no sólo por sus propios intereses, sino también los intereses de los demás. Sea la actitud de usted lo mismo que Cristo Jesús "- Fil 2: 4,5. (NVI)<br /><br />Considere este artículo y metelo en tu corazón,<br /><br /><span style="font-style: italic; font-weight: normal;">Autor: Fabio Campos</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text6"));' target='configText6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Reciba las noticias en su Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ConcepcinNoticias", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ConcepcinNoticias'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>MÉDICO EN CONCEPCIÓN PARAGUAY</h2>
<div class='widget-content'>
<b style="font-style: normal;">DR. RUBEN DARIO CABRAL G.</b><br /><br />Especialista en Clínica Médica y Cardiología Clínica - Internista<br />Enfermedades del Corazón, Control de Factores de Riesgo, Hipertensión Arterial, Diabetes Mellitus, Enfermedades infecciosas, enfermedades de la piel. Nefropatias y Endocrinopatias.<br />Electrocardiograma<br /><br /><b style="font-style: normal;">CONSULTA: </b>70.000 Gs. Precio a pacientes del campo: 50.000 Gs. Electrocardiograma 80.000 Gs<br /><b style="font-style: normal;">PROMOCIÓN ESPECIAL:</b> Entre el 25 al 30 de cada mes Consultas solo 50.000 Gs!<br />(En su consultorio particular) <br /><br /><b style="font-style: normal;">Atención: </b><br /><i>Consultorio Particular: Pedro Juan Caballero entre Spika y</i> Alberdi (A 2 y 1/2 cuadras del Sanatorio Concepción) - LB: 0331 241009 - Cel. 0971-802172<br /><i>Consultorio de UNICOM LTDA:</i> PJC y Brasil - Tel. 0973 202440/1<br /><i>Sanatorio San Antonio:</i><span style="font-style: normal;"> Miércoles y Viernes tarde<br /><br /><b>Horario;</b><br />Lunes,Martes y Miercoles y Viernes &#8211; de 08:00 a 12:00 hs. y 15:00 a 18:00 hs. <br />Sábados y Domingos: 08:00 a 13:00 hs.<br /><br />Atención por Seguros MEDICOS: UNICOM y otros Seguros<br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' target='configText3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<h2 class='title'>SEGURO MÉDICO EN CONCEPCIÓN PARAGUAY</h2>
<div class='widget-content'>
<p class="MsoNormal" style="margin-bottom: .0001pt; margin-bottom: 0in;"><b><span style="font-family:&quot;;">SEGURO MEDICO UNICOM LTDA.<o:p></o:p></span></b></p>  <p class="MsoNormal" style="margin-bottom: .0001pt; margin-bottom: 0in;"><b><span style="font-family:&quot;;">"El seguro medico de Concepción para Concepción"<br /></span></b><span style="font-family:&quot;;"><br />Brinda servicios en las especialidades médicas básicas.<br />Así mismo cubre medios de diagnosticos como Analisis laboratoriales, radiografías, ecografías, Colposcopia y otros estudios auxiliares.<br />Con cobertura nacional, pone al cuidado de su salud física y mental, planes especiales para parejas, familias, individuales, empresas, asociaciones y funcionarios públicos.<br /><br /><b><i>EL UNICO SEGURO QUE OFRECE COBERTURA EN SALUD MENTAL Y ODONTOLOGIA.<br />ACTUALMENTE CUENTA CON CONSULTORIO MEDICO PROPIO CON ATENCION MEDICA Y DE ENFERMERIA TODOS LOS DÍAS EN LAS ESPECIALIDADES BASICAS.</i></b><br /><br />Consulte los diferentes planes a la oficina en PJC y Brasil o al telefax 0331-243179 y 0971-752289.<o:p></o:p></span></p>  <p class="MsoNormal" style="margin-bottom: .0001pt; margin-bottom: 0in;"><span style="font-family:&quot;;">O llame para CONSULTAS al Promotor de Ventas: 0973202440<o:p></o:p></span></p>  <p class="MsoNormal" style="margin-bottom: .0001pt; margin-bottom: 0in;"><o:p> </o:p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' target='configText4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>SI QUIERE COMPRAR O VENDER!</h2>
<div class='widget-content'>
<a href='http://concepcionclasificados.blogspot.com/'>
<img alt='SI QUIERE COMPRAR O VENDER!' height='176' id='Image4_img' src='http://3.bp.blogspot.com/-IIGjmkscfwo/UD_RJF99iHI/AAAAAAAAIVU/ujZDx4UChBI/s1600/PROMOCION-CLASIFICADOS-CONCEPCION.jpg' width='304'/>
</a>
<br/>
<span class='caption'>PUBLIQUE GRATIS Click aca</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>NORTELAB Laboratorio</h2>
<div class='widget-content'>
<img alt='NORTELAB Laboratorio' height='331' id='Image8_img' src='http://2.bp.blogspot.com/-njSPpSoBM7U/VWOtzfEzNoI/AAAAAAAAtVI/WMrS8h__giI/s1600/Laboratorio%2BNORTE-LAB.jpg' width='298'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>PROMOCIONE SU EMPRESA AQUI</h2>
<div class='widget-content'>
<span style="line-height:115%; font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;mso-ascii-theme-font:minor-latin;mso-fareast-font-family: Calibri;mso-fareast-theme-font:minor-latin;mso-hansi-theme-font:minor-latin; mso-bidi-Times New Roman&quot;;mso-bidi-theme-font:minor-bidi; mso-ansi-language:ES-PY;mso-fareast-language:EN-US;mso-bidi-language:AR-SAfont-family:&quot;;font-size:11.0pt;">ESPACIO RESERVADO PARA LA PROMOCIÓN DE LAS EMPRESAS.<br/>INTERESADOS EN PUBLICAR ACA FAVOR ESCRIBIR CONSULTAS Y  DATOS A:<br/><a href="mailto:concepcionoticias@hotmail.com">concepcionoticias@gmail.com</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' target='configText7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Feed' data-version='1' id='Feed3'>
<h2>NOTICIAS RESALTANTES DEL MUNDO</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://notimundoresaltantes.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' target='configFeed3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed8'>
<h2>ARTE Y ESPECTÁCULOS DEL MUNDO</h2>
<div class='widget-content' id='Feed8_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://arteyespectaculosdelmundo.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed8&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed8"));' target='configFeed8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Feed' data-version='1' id='Feed2'>
<h2>ULTIMAS NOTICIAS DESTACADAS DEL PARAGUAY</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://noticiasdestacadasdelparaguay.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>NOTICIAS DE COSAS DE MUJERES 2</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://cosasdemujeresdos.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget Feed' data-version='1' id='Feed6'>
<h2>NOTICIAS IMPACTANTES DEL MUNDO</h2>
<div class='widget-content' id='Feed6_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://noticiasimpactantesdelmundo.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed6&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed6"));' target='configFeed6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed4'>
<h2>NUESTRO MUNDO MISTERIOSO</h2>
<div class='widget-content' id='Feed4_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://nuestromundomisterioso.blogspot.com/feeds/posts/default'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Feed&widgetId=Feed4&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed4"));' target='configFeed4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'>
<div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Blog realizado, editado y revisado por:</h2>
<div class='widget-content'>
<span style="color: rgb(0, 0, 0);"><em>Concepción Noticias         -         Derechos Reservados.</em></span><br/><span style="color: rgb(0, 0, 0);"><em>Dirección de correo: </em><a href="mailto:concepcionoticias@hotmail.com"><em>concepcionoticias@gmail.com</em></a><br/><em>Ciudad de Concepcion     -     Republica del  Paraguay.</em></span><br/><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7463191317592946498&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>